Ostatnie wiadomości

Strony: 1 ... 4 5 [6] 7 8 ... 10
51
Odwrócona osmoza / Odp: Błędy instalacyjne
« Ostatnia wiadomość wysłana przez Henryk7k dnia Październik 25, 2020, 19:38:39 pm »
Myślę że nie bo gdyby jakiś któreś zawory były walniente system by źle pracował choć mówisz że pompa przerywa więc może faktycznie. A jakie masz ciśnienie w systemie podczas filtrowania wody? Sprawdzałeś?
52
Odwrócona osmoza / Odp: Błędy instalacyjne
« Ostatnia wiadomość wysłana przez rav dnia Październik 25, 2020, 19:35:33 pm »
No nie wiem co to może być. Może coś zaworem ale czy to ma coś wspólnego z membraną?   
53
Odwrócona osmoza / Odp: Błędy instalacyjne
« Ostatnia wiadomość wysłana przez Henryk7k dnia Październik 25, 2020, 18:52:46 pm »
Witam
Udało ci się coś poprawić ?
54
Odwrócona osmoza / Odp: Błędy instalacyjne
« Ostatnia wiadomość wysłana przez Henryk7k dnia Październik 24, 2020, 22:44:52 pm »
No to powinno być ok prawidłowo powinno być 1600 tak na prawdę bo mnoży się razy 4 ilość gpd jaką ma membrana, ja mam ustawione 1200 przy 2 membranach 400
Po zmienieniu wkładów wstępnych ( blok węglowy pentek chlorplus
puźniej żywica zmiękczającą i na koniec 0.5 mikrona pianka) przy wodzie zasilającej 420tds  po oczyszczeniu było 4 . Stosunek wody czystej do odpadu jakieś 1 do 1.5 litra może 1.3 dokładnie nie mierzyłem. Ciśnienie 7.2 7.5 bar.  Litr wody czystej w 40 sekund mniej więcej.

Nie przychodzi mi naprawdę żaden pomysł co można by jeszcze zrobić. Oprócz sprawdzenia wszystkich połączeń dezynfekcji układu. I wymienieniu wkładów wstępnych .
Pozdrawiam
Tomek
55
Odwrócona osmoza / Odp: Błędy instalacyjne
« Ostatnia wiadomość wysłana przez rav dnia Październik 24, 2020, 22:21:04 pm »
1500 tak jak miałem
56
Odwrócona osmoza / Odp: Błędy instalacyjne
« Ostatnia wiadomość wysłana przez Henryk7k dnia Październik 24, 2020, 21:57:18 pm »
A jaki masz założony ten ogranicznik? Jako ma przepustowość do membrany 400 powinien być  1200 minimum 900
57
Odwrócona osmoza / Odp: Błędy instalacyjne
« Ostatnia wiadomość wysłana przez rav dnia Październik 24, 2020, 21:52:16 pm »
 Próbowałem nic nie daje
58
Odwrócona osmoza / Odp: Błędy instalacyjne
« Ostatnia wiadomość wysłana przez Henryk7k dnia Październik 24, 2020, 21:24:41 pm »
Tak, można wtedy woda swobodnie przepływa przez membranę i w ten sposób się opłukuje, zalecane jest co jakiś czas takie odłączenie ogranicznika i płukanie. U mnie taki cykl trwa 90 sekund 
59
Odwrócona osmoza / Odp: Błędy instalacyjne
« Ostatnia wiadomość wysłana przez rav dnia Październik 24, 2020, 21:19:51 pm »
Ogranicznik wymieniłem też na nowy może odłącze zobaczę tak można ? Kiedyś jak miałem osmozę zbiornikową to płukałem ale teraz mam bezzbiornikową
60
Odwrócona osmoza / Odp: Błędy instalacyjne
« Ostatnia wiadomość wysłana przez Henryk7k dnia Październik 24, 2020, 20:46:40 pm »
Może coś się przytkało? Może właśnie to jest wina pompy. A masz automatyczne płukanie membrany? Uruchamiałem może taki proces? A ogranicznik przepływu jest ok może odłącz i puść chwilę system bez niego jeśli tak nie prubowałeś. Może się przypchał i za duże jest ciśnienie na membranie i puszcza za dużo. Jeśli stosunek wody czystej do odpadu jest mniejszy to może coś z ogranicznikiem jest nie tak. Nic mi więcej nie przychodzi do głowy na tą chwilę
Strony: 1 ... 4 5 [6] 7 8 ... 10