Autor Wątek: system nie wyłącza się  (Przeczytany 10748 razy)

Offline iluwatar1

  • Nowy
  • *
  • Wiadomości: 2
  • Pomógł 0
system nie wyłącza się
« dnia: Kwiecień 25, 2013, 14:02:37 pm »
Witam. Jestem tu nowy i na początku chciałem się przywitać. Jestem Łukasz i pozdrawiam Wszystkich. A mój problem polega na tym, że:
Mam osmozę ok 6 miesięcy i do tej pory było ok. po wymianie filtrów zestaw się nie odłącza. Wymieniłem zawór czterodrożny i baniak( poszedł mi w nim wentyl i powietrze uszło). Wszystko podłączone tak jak od początku. Woda leci przez membranę, ale nie napełnia zbiornika, tzn. nie wyłącz się tylko leci i leci, a jak zamknę zawór na zbiorniku to po minucie się wyłącza. Dmuchałem we wszystkie części i jest prawie dobrze, bo zaworek zwrotny daje duży opór, może tu jest przyczyna? Z góry dziękuję za pomoc.

Offline GreguS

  • Administrator
  • Technik
  • *
  • Wiadomości: 246
  • Pomógł 32
Odp: system nie wyłącza się
« Odpowiedź #1 dnia: Kwiecień 25, 2013, 14:43:13 pm »
To pierwsze pytanie jakie ciśnienie w sieci,
drugie czy kolanko nie jest "zabite" np. teflonem lub innymi paściami,
trzecie, czy było przedmuchiwane,
czwarte jakie jest ciśnienie na pustym zbiorniku,
piąte czy kostka jest odpowiednio podłączona.
Schemat dokładny jest gdzieś na forum...

Ps. witamy na forum i życzymy miłego współtworzenia
zbioru wiedzy, która nie jednemu oszczędzi czasu, kosztów
i problemów.

Ps.2 zobacz jeszcze ten wątek: http://forum.osmoza.pl/index.php/topic,34.0.html
« Ostatnia zmiana: Kwiecień 25, 2013, 14:44:57 pm wysłana przez GreguS »
Sklep z filtrami do wody - tutaj
Poradniki - kliknij

Offline iluwatar1

  • Nowy
  • *
  • Wiadomości: 2
  • Pomógł 0
Odp: system nie wyłącza się
« Odpowiedź #2 dnia: Kwiecień 28, 2013, 12:40:52 pm »
Dzięki. Wątek już czytałem, zapchane nic nie jest. Na pustym zbiorniku jest 5 bar. Niestety w sieci nie mam jak zmierzyć wiem, że jest dość słabe, bo do zbiornika 7,6l nie nalewał mi więcej niż 2.5 litra. Gdzieś czytałem, że jak się założy nowe wkłady to zanim nasiąkną i będą przepuszczać więcej wody to mija kilka dni. Zobaczę jeszcze ze dwa dni i potem wymienię zawór zwrotny. A potem membranę.
Mam jeszcze pytanie, mam membranę kupioną nową w worku zamknięta oryginalnie ile może leżeć nie ruszana?
I jeszcze jedno czy wodą, która idzie do ścieku można podlewać kwiaty?

Offline Paweł

  • Użytkownik
  • ***
  • Wiadomości: 28
  • Pomógł 3
Odp: system nie wyłącza się
« Odpowiedź #3 dnia: Kwiecień 30, 2013, 15:16:46 pm »
Membrana oryginalnie zapakowana może leżeć ile chce...
co do podlewania, to tak, raczej kwiatom nic się nie powinno stać...
do mycia i ogólnie rzeczy związanych z higieną i czystością, to ewidentnie
się nie nadaje bo to koncentrat zanieczyszczeń jest, ale rośliny dają radę.

Przy wymianie membrany, pamiętaj o wymianie restryktora przepływu na wężu do
kanalizacji. Na niskie ciśnienie pomaga pompka, teraz chyba nawet nie są takie drogie.