Autor Wątek: brak wody w zbiorniku  (Przeczytany 2210 razy)

Offline Marcin Uk

  • Nowy
  • *
  • Wiadomości: 7
  • Pomógł 0
brak wody w zbiorniku
« dnia: Kwiecień 23, 2018, 12:00:01 pm »
witam wszystkich mam pewien problem mianowicie woda z wylewki leci cały czas a czysta woda wogole ani kropli co może być przyczyną takiego problemy mój system to 5 plus mineralizator plus baniak

Offline GreguS

  • Administrator
  • Technik
  • *
  • Wiadomości: 217
  • Pomógł 30
Odp: brak wody w zbiorniku
« Odpowiedź #1 dnia: Kwiecień 23, 2018, 12:27:36 pm »
Napisz jeszcze raz dokładnie, co się dzieje,
tylko czytelnie bo temat wątku a opis problemu jakoś ze sobą nie współpracuje,
ew. nie korzystaj z translatora :)
Sklep Online https://sklep.osmoza.pl
Poradniki - kliknij

Offline Marcin Uk

  • Nowy
  • *
  • Wiadomości: 7
  • Pomógł 0
Odp: brak wody w zbiorniku
« Odpowiedź #2 dnia: Kwiecień 23, 2018, 16:21:50 pm »
zacznę więc od początku.system filtracji mam od około miesiąca po podłączeniu woda oczyszczona płynela  do zniornika bardzo po woli ale płynęła przez jakieś dwa tygodnie następnie coś jakby się przytkalo i szły już tylko ścieki poszukałem w necie przyczyny i zakupiłem pompę nowy filtr osmotyczny oraz wyplukalem filtr węglowy przed montażem pompy ciśnienie było  w granicach 2.5 bar po montażu jest okolo  8 bar i znow wszystko chodzilo bardzo sprawnie do wczoraj problem powrócił ścieki idą pełną parą a w baniaku pusto po wypiećiu  rurki z baniaczka  nie leci ani kropla wody ro do zbiornika

Offline Marcin Uk

  • Nowy
  • *
  • Wiadomości: 7
  • Pomógł 0
Odp: brak wody w zbiorniku
« Odpowiedź #3 dnia: Kwiecień 23, 2018, 16:29:56 pm »
membrana to 75 gdp  restrykcje ścieku  420 zawór czterodrozny rozkrecony membranki sprawne zresztą po całej operacji szukania przyczyny skrecilem wszytko do kupy i działało pieknie aż do dziś rana porostu z jakieś przyczyny w pewnym momencie system przestaje podawać wodę oczyszczoną na zbiornik a nawet na samą rurkę przed zbiornikiem

Offline Marcin Uk

  • Nowy
  • *
  • Wiadomości: 7
  • Pomógł 0
Odp: brak wody w zbiorniku
« Odpowiedź #4 dnia: Kwiecień 23, 2018, 16:45:02 pm »

Offline GreguS

  • Administrator
  • Technik
  • *
  • Wiadomości: 217
  • Pomógł 30
Odp: brak wody w zbiorniku
« Odpowiedź #5 dnia: Kwiecień 24, 2018, 12:00:57 pm »
Najpierw sprawdź produkcję wody czystej na samej membranie, czyli odpinasz wężyk przed kostką (zaworem czterodrożnym).
Napisz czy leci woda. Jeśli nie, to sprawdź trzpień na samym dole, w obudowie membrany,
może być pęknięty i wtedy cała woda będzie leciała do kanalizacji, ewentualna opcja to kiepska membrana,
która już nie żyje, to też się zdarza.
Sklep Online https://sklep.osmoza.pl
Poradniki - kliknij

Offline Marcin Uk

  • Nowy
  • *
  • Wiadomości: 7
  • Pomógł 0
Odp: brak wody w zbiorniku
« Odpowiedź #6 dnia: Kwiecień 24, 2018, 17:58:11 pm »
brawo brawo dzięki byłeś blisko ale dzięki Tobie znalazłem przyczynę zaworek przeciw zwroty się zacisk foto https://naforum.zapodaj.net/8a12c24b4513.jpg.html

Offline Marcin Uk

  • Nowy
  • *
  • Wiadomości: 7
  • Pomógł 0
Odp: brak wody w zbiorniku
« Odpowiedź #7 dnia: Kwiecień 24, 2018, 18:00:40 pm »
wyjołem sprężynę powiedz mi proszę czy to może tak zostać chwilowo

Offline pablo1809

  • Moderator
  • Pro
  • *
  • Wiadomości: 193
  • Pomógł 16
Odp: brak wody w zbiorniku
« Odpowiedź #8 dnia: Kwiecień 24, 2018, 20:32:12 pm »

Na krótki czas możesz go wymontować, ale im szybciej wymienisz go na nowy tym lepiej.

Zawór zwrotny zapobiega cofaniu się wody w systemie, chroni membranę przed przeciwciśnieniem i bez niego system działa znacznie głośniej. terkocze jak traktor :)
Używajcie polskich znaków! Jest różnica czy zrobisz komuś ŁASKĘ czy LASKE!

Offline Marcin Uk

  • Nowy
  • *
  • Wiadomości: 7
  • Pomógł 0
Odp: brak wody w zbiorniku
« Odpowiedź #9 dnia: Kwiecień 24, 2018, 21:37:05 pm »
dzięki chłopaki zaworek  zamówiony

Offline Tyczka

  • Nowy
  • *
  • Wiadomości: 2
  • Pomógł 0
Odp: brak wody w zbiorniku
« Odpowiedź #10 dnia: Czerwiec 28, 2018, 13:57:14 pm »
Zrobiłem konto, by wam podziękować  :-* Miałem ten sam problem i już wszystko wiem, dzięki wielkie

Offline Gena

  • Początkujący
  • **
  • Wiadomości: 11
  • Pomógł 0
Odp: brak wody w zbiorniku
« Odpowiedź #11 dnia: Lipiec 15, 2019, 12:53:11 pm »
podłączę się i do tego wątku bo filtrów mam sporo u każdego w rodzinie coś innego. Ostatnio z RO na wyjściu leci sobie oczyszczona woda tak około 0,5 l a następnie strumień zanika i kapie sobie tak jak woda oczyszczona do zbiornika. Zbiornik mam o pojemności 8 litrów, stosunkowo nowy bo ma 2 lata. Gdzie szukać przyczyny?

Offline GreguS

  • Administrator
  • Technik
  • *
  • Wiadomości: 217
  • Pomógł 30
Odp: brak wody w zbiorniku
« Odpowiedź #12 dnia: Lipiec 16, 2019, 12:50:28 pm »
Zbiornik potrafi paść po roku - więc 2 lata to nie jest stosunkowo nowy,
wygląda to na pękniętą membranę w środku, sprawdź ciśnienie na pustym zbiorniku.

Sklep Online https://sklep.osmoza.pl
Poradniki - kliknij

Offline Gena

  • Początkujący
  • **
  • Wiadomości: 11
  • Pomógł 0
Odp: brak wody w zbiorniku
« Odpowiedź #13 dnia: Lipiec 16, 2019, 21:16:25 pm »
w jaki sposób mam sprawdzić to ciśnienie?

Offline hsurim

  • Użytkownik
  • ***
  • Wiadomości: 38
  • Pomógł 0
Odp: brak wody w zbiorniku
« Odpowiedź #14 dnia: Lipiec 17, 2019, 20:22:51 pm »
Identycznie, jak ciśnienie w kole auta - manometrem

Offline Gena

  • Początkujący
  • **
  • Wiadomości: 11
  • Pomógł 0
Odp: brak wody w zbiorniku
« Odpowiedź #15 dnia: Wczoraj o 22:01:20 »
no niestety nie posiadam takiego.